Excel Düşeyara Fonksiyonu Kullanımı Örneği

Düşeyara Fonksiyonu işlevsel olarak çok yararlı bir fonksiyondur. Düşey Arama Fonksiyonu ile bir Excel ürün listesini databese (Veri Tabanı ) gibi kullanmanıza da yardımcı olabilir. Bunun yanında iki liste karşılaştırma işlemini ve liste güncelleme işlemlerinde kullanabilirsiniz.

Excel düşeyara fonksiyonu Kullanımı :

=DÜŞEYARA(E2;A2:C42;3;YANLIŞ)

=DÜŞEYARA(Aranacak içerik;Hangi Sütunlarda aranacak;Verinin alınmak istenilen sütun;YANLIŞ)

Düşey Arama Fonksiyonu ile ilgili bir örnek hazırladım indirebilirsiniz.

http://hotfile.com/dl/149202224/6b8ef91/deneme.xlsx.html

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

zzsdc